Обновлена внешняя компонента 5.0.0 модуля для 1С

Напомним, что версии 2.2 и 2.3 внешней компоненты не будут поддерживаться с 21.10.2015, версия 3.0 — с 21.04.2016, а версия 4.0 — с 6.07.2016. Поэтому лучше заранее перейти на действующую версию.

0 комментариев

Будьте первым!

Комментировать
Ваш комментарий